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In both the commercial and edu-
cational domain, Adobe PDF 
(Portable Document Format) 

has become the de facto standard for 
viewing, printing, and sharing digi-
tal documents. This is due largely 
to the free distribution of Adobe 
Reader®, a multi-platform program 
available in over thirty languages, 
but also to the versatility of the pro-
gram. Adobe Reader allows PDF 
documents to be easily viewed and 
printed on almost any personal com-
puter in a predictable format, since 
PDF documents retain all of the 
visual characteristics of the original 
document, including layout, fonts, 
and graphics. This enables docu-
ments to be eff iciently distributed 
via storage media, email, an internal 
network, or the Internet. 

Further contributing to the wide-
spread popularity of this format, 
Adobe PDF Maker (used to create 
PDF documents) is compatible with 
all standard platforms (e.g., Win-
dows, Macintosh, UNIX/Linux) 
and integrated into many software 
applications (e.g., Microsoft Offi ce, 
Photoshop). As a testament to the 
format’s eff icacy and popularity, 
there are currently more than 200 
million PDF documents available on 
the Web.1 

Aside from preserving the aesthetic 
and organizational features of a 
document, PDFs can also improve 
workfl ow and reduce production and 
distribution costs. Adobe PDF con-
tent that is posted on the Web is fully 
searchable, and the software provides 

editing and commenting tools, as 
well as a variety of security options. 
PDF documents can also be tagged2 
to enable well-formatted viewing 
on small mobile devices such as cell 
phones and PDAs, as well as making 
them accessible to screen readers.3 
Overall, it is an easier and more effi -
cient distribution model than the 
days of print shops and heavy paper 
course packs for students. 

Surpr i s ing ly, though, most 
of us are still living in a world of 
paper. Faculty, students, and almost 
everyone else are in the habit of con-
verting digital documents back into 
stacks of paper for editing, reading, 
or annotating. The concept of the 
paperless offi ce (or university) hasn’t 
really taken off. Perhaps this is due 
in part to the fact that many people 
are not familiar with the versatile 
editing, commenting, and collabo-
rating tools available in the latest ver-
sion of Adobe Reader.

ANNOTATE & 
COLLABORATE
A new set of tools in the Adobe 
Acrobat 7 suite of applications facili-
tates the sharing, reading, and review 
of information while enabling inter-
action with the content in much the 
same way we’ve historically done 

1. www.adobe.com/products/acrobat/adobepdf.html 

2. Tagging is a step in the confi guration of a PDF that allows the creator to embed information about the structure and content of 
the document, which then enables it to be viewed by various devices.

3. A screen reader is a software application for blind or vision-impaired people that attempts to identify and interpret what is being 
displayed on a computer screen. The results are then presented using text-to-speech software or by driving a Braille display. 
(http://wikipedia.org/wiki/screen_readers)
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Need Adobe Reader?
Adobe Reader is available on 
the following platforms:
Windows (3.1 – XP), UNIX/
Linux (Linux, Sun Solaris, 
SPARK, IBM, AIX, HP-UX), and 
Macintosh (7.5.3 – 10.4), and 
on mobile operating systems 
such as those running Symbian 
OS™ (i.e., Nokia SmartPhone), 
the Pocket PC and those run-
ning the Palm OS® on hand-
held devices. 

You can download the soft-
ware from the Adobe website 
(www.adobe.com/support/
downloads), or get a copy for 
Windows and Macintosh from 
the Software channel within 
the NYUHome Files tab 
(http://home.nyu.edu).
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with paper and slate (though with 
the added, priceless ability to undo!). 
The software allows you to mark-
up and edit text, insert sticky notes, 
attach fi les (text and audio), apply 
stamps, and share comments and 
annotations with others through a 
paperless collaborative workfl ow. 

In addit ion, a PDF can be 
designed with navigational book-
marks that focus attention on critical 
elements of the text while allowing 
readers the freedom to take their 
own path through the content based 
on their individual preference. Links 
can also be created within the doc-
ument to jump to other sections, 
or to open external documents or 
websites—all of which can help 
the reader understand and absorb 
the document’s content. The added 
ability to quickly locate information 
through a search tool can also help 
increase productivity and compre-
hension. 

Examples of how these tools 
could be used include:
1.  Students submit their papers for 

review to faculty, who use the 
commenting tools to markup the 
paper and send the comments 
back to the student. The student 
can then respond to these com-
ments and send them back to the 
faculty until their paper is revised 
to its fi nal form. 

2.  Faculty can assign content to 
students as a group review pro-
cess, collecting and responding 
to commentary as it is received, 
producing a Summary report of 
comments that can be distribut-
ed to the class. Students can share 
their comments with others. 

3. Teams can establish a review 
workfl ow in much the same way, 
sharing comments, adding infor-
mation, and producing summa-
ries that will be used to author 
their fi nal report. 

4.  Individuals can interact with the 
content in much the same way 
they do with paper documents, 
using the page as a worksheet for 
notation and highlighting.

CREATE A PDF FROM A 
PAPER DOCUMENT
Scanning paper documents and 
saving them as PDFs that are search-
able and editable (a requisite for using 
Reader’s markup tools) is usually a 
two-step process:
1.  First, scan the paper document 

using a fl atbed scanner or a scan-
ner with a document feeder (all 
four ITS computer labs have scan-
ners available for use). Since we 
are scanning these documents for 
use with digital tools, they should 
be scanned at 300 dpi (dots per 
inch). Documents containing line 
art should be scanned at 600 dpi. 
Color Mode settings should refl ect 
the document’s color properties 
(i.e., color or grayscale). Select 
grayscale if a small fi le size is more 
important to you than color. You 
can scan documents directly into 
Acrobat by opening the pro-
gram then selecting File > Create 
PDF > From Scanner or by using 
an OCR (optical character read-
er) application such as ReadIris. If 
you use an OCR application to 
capture the document, you can 
skip step two below and just save 
the document as a PDF fi le. If you 
scanned the document to capture 
it, continue to step two to convert 
it from an image into an editable 
and searchable PDF. 

2.  Once scanned, open the docu-
ment in Adobe Acrobat 7 (if not 
already open), select Document > 
Recognize Text Using OCR > 
Start, then save the results as a 
PDF. (When using OCR soft-
ware such as ReadIris, the cap-
tured document can be saved in 
PDF, RTF, HTML, and Text for-
mats. You can even select a target 
application that will open when 
the capture is complete.) 

CREATE A PDF FROM A 
WEB PAGE OR FILE 
Acrobat provides the ability to create 
a PDF directly from most types of 
electronic fi les, or to capture a web 
page or an entire website, retaining 

links and generating bookmarks in the 
PDF that is generated. Those options 
are also available in the File > Create 
PDF menu. As mentioned previously, 
you can create a PDF directly from 
many programs, usually by selecting 
the Print or Export option (see each 
application’s help documentation for 
availability and instructions).

USE THE REVIEW TOOLS 
An Adobe PDF Review document 
can be distributed by a variety of 
electronic means, including email, 
an NYU Blackboard course shell, 
or a web page. Participants in the 
review can download the fi le to their 
computer’s desktop and open it with 
Adobe Reader (or Acrobat Standard 
or Professional, if they have it). The 
Commenting and Drawing Markup 
toolbars travel with the document 
as it circulates, remaining consis-
tent for each reviewer. Participants 
can then use these tools to add their 
own notations, reply to comments, 
and attach fi les. Comments can be 
exported and sent back to the orig-
inator of the review or shared with 
other participants, who can import 
the comments into their copy of the 
document (ensuring that everyone 
is reviewing the latest version of 
the document). An overview of the 
Review process is provided below.

INITIATE A REVIEW
Although making a document 
available for review requires that 
you use the full version of Adobe 
Acrobat (Standard or Professional), 
the tools you use will limit the set 
of editing options to only those that 
are available in Adobe Reader. In 
Review documents, you will not be 
able to save form data, edit document 
content, insert or delete pages, or 
perform other options that are only 
available in the full version of Adobe 
Acrobat. This ensures that every 
reviewer can access all comments 
and changes that are made to the 
document, regardless of whether 
they use Acrobat or Reader. Because 
of this, you should be sure to wait 
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until the document is fi nalized before 
you use the Send for Review tool. 
The tools will give you the opportu-
nity to rename and save the original, 
unlimited version of the document 
for future edits; be sure to do this. 

Once your document is ready for 
review, you should decide whether 
you’d like to distribute it by email, or 
by some other method (CD, Internet, 
Blackboard, etc.). 

Distribute by Email Using 
the “Send for Review” 
Collaboration Tool
In Acrobat, select Commenting > 
Send for Review > Send by Email 
for Review… The “Send for Review 
Wizard” walks you through the steps 
(see fi gures 1 and 2 for examples) 
and launches your email client, if 
available (Outlook, Eudora, Mail, 
etc.).4 If you are working on a 
public computer, you should use the 
“Distribute by Another Method” 
instructions instead. The informa-
tion in the automatically-generated 
email message is customizable and 
provides the opportunity to focus 
the participant’s attention on those 
issues critical to understanding the 
material. 

You can invite others to join the 
review at a later date by selecting 

Commenting > Invite Additional 
Reviewers and following the Wiz-
ard’s instructions. You can also use 
Acrobat to send reviewers a reminder; 
with the PDF in review open, 
select Comments > Send Review 
Reminder to launch your email 
application with a pre-set reminder 
message. Both the message and the 
recipient list can be modifi ed.

Distribute by Another 
Method
If you prefer to distribute your 
document by a method other than 
email, or prefer not to use the Send 
for Review Wizard, open the Acrobat 

Comments menu, then select Enable 
for Commenting in Adobe Reader 
and save the fi le as a PDF. You can 
now copy it to a CD, upload it to 
a Blackboard course or web-based 
email client, or distribute it using 
any electronic means you prefer. 

PARTICIPATE IN A 
REVIEW
When you receive an invitation to 
participate in an Email Review, 
open the attached PDF in Acrobat 
Reader (or Adobe Acrobat Standard 
or Professional, if you have it). When 
Reader opens the document, it 
displays a “Documents Rights and 
Instructions” message that gives you 
the opportunity to practice your 
Review skills by adding comments 
and markups to the sample document. 
You might f ind it handy to keep 
the “Commenting” and “Drawing 
Markups” toolbars readily acces-
sible in your workspace by activating 
them in View > Toolbars. 

As you or other reviewers mark 
up the document with comments, 
they are added to the Comments 
pane (displayed when you select the 
Comments tab), and the author name 
is set to the computer’s login account 
name. This is fi ne if you are working 
on your own personal computer, but 
if you are working in a public lab or 
you’ve chosen an account name that 
none of your colleagues will rec-
ognize, you should consider modi-

Figure 2. Indicate to whom the reviewers should return their comments.

4. Unfortunately, this tool does not communicate with web-based mail applications such at Hotmail or Gmail.

Figure 1. Enter the reviewer’s email addresses (with the option to use your 
address book, if available).
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fying the Author f ield. To do so, 
right-click (in Windows) or control-
click (in Macintosh) the comment 
to open a context menu, then select 
Properties. Click the General tab in 
the window that opens, then change 
the Author fi eld to the name that you 
prefer to use. The appearance of your 
comments (color, shape, size, etc.) 
can also be modifi ed in the Appear-
ance tab, if you wish. 

You can a lso r ight-cl ick or 
control-click another reviewer’s 
comment and select Reply. A new 
note box will open for you to enter 
your response to their comment. 
More than one Reply can be made 
to any comment and all of those can 
also be displayed, read, and com-
mented upon. 

There are six types of comments 
that can be inserted into a docu-
ment: Notes, Drawing Markups, Text 
Editing Markups, Stamps, and Attach-

ments. You can select to view/hide 
any one of these category types or all 
of them. Comments can be viewed 
either in the Commenting pane or 
in the document workspace and can 
be sorted by Date, Page, Type, Author, 
Status (rejected, accepted, canceled, 
or completed), Color, or Checkmark 
Status. Comment/Reply threads 

can be expanded and collapsed. Text 
Editing Markups tools allow you to 
indicate text you would like inserted, 
deleted or replaced, and text can be 
underlined and highlighted.

The sample PDF document in 
fi gure 3 shows a document that was 
Sent for Review and has been opened 
in Acrobat Reader. As you can see, 

Figure 3. A sample review document including various types of comments.

Figure 4. To export your comments to another reviewer, select Document > 
Comments > Export Comments.
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the Commenting and Drawing 
Markup toolboxes are available to 
the reviewer. A Comment/Reply 
thread between reviewers appears, 
showing the comments from each 
reviewer that have been imported 
into the fi le. 

Attached f i les, l ike the one 
indicated by the paperclip in the 
example, can contain text, images 
or audio, and are a good method of 
including revisions that do not easily 
fi t into a text box or a source docu-
ment. It is important to note, how-
ever, that network bandwidth and 
email capacity are always an issue, so 
fi le sizes should be kept small where 
possible (audio f iles, in particular, 
can enlarge a fi le size signifi cantly). 
Attached fi les can be opened in their 
native applications when received 
(e.g., Microsoft Word, Adobe Illus-
trator, etc.).

SHARE YOUR COMMENTS
When you are f inished entering 
comments into the PDF you were 
sent to review, you can send the 
commented f ile back to the orig-
inator of the Review. In the 
Commenting toolbar, click Send 
Comments or select Comments > 
Send Comments. You can modify 
the email as you wish. Again, if 
you are using web-based email like 
Hotmail or YahooMail, you will 
need to save the fi le, then upload it 
as an attachment in a separate step. 
To save an untracked copy (see the 
next section for more information 
about the Tracker) of your annotated 
PDF before sending the comments 
back for review, select File > Save a 
Copy. To save a Tracked copy, select 
File > Save.

Rather than sending a copy of the 
entire fi le, you can choose to share 
just your comments with the other 
reviewers by using the export func-
tion. Other reviewers’ comments can 
be imported into your version of the 
fi le using the import function. To 
export your comments, select Docu-
ment > Comments > Export Com-
ments (see fi gure 4.). If desired, you 
can determine which of your com-

ments to export by selecting those 
comments in the Comments pane, 
then choosing Options > Export 
Selected Comments. 

You can then email the .fdf 
f ile that is generated to the other 
reviewers. To import other reviewers’ 
comments that have been sent to 
you, select Document > Import 
(then choose the appropriate .fdf fi le) 
or, in the Commenting pane, select 
Options > Import Comments. 

COLLATE REVIEWER 
FEEDBACK
After receiving comments from 
all participants, a summary report 
about the reviewed document can be 
generated by selecting Document > 
Summarize Comments. The summa-
rization process generates a PDF that 
contains the submitted comments, as 
well as the original PDF document 
in a form that facilitates revision. 
The summary dialog box allows you 
to choose the layout of the report and 
what you would like to have included 
in the summary (see fi gure 5). 

Tracking of PDF Review docu-
ments can be done with the Tracker 
(select Comments > Tracker). The 
Tracker also provides management 
tools that allow you to invite more 
reviewers, send email reminders, 

email a l l reviewers, or remove 
reviewed fi les.

WHERE TO GET STARTED
Adobe Reader is installed on all the 
ITS and ITS-affi liated computer lab 
workstations, on NYUHome stations 
(www.nyu.edu/its/homestations.html), 
and on all the computers in the ITS 
hands-on classrooms (www.nyu.edu/
its/classrooms). It is also available for 
download from the Software channel 
within the Files tab of NYUHome 
(http://home.nyu.edu), or from the 
Adobe website (www.adobe.com/
support/downloads).

Adobe Acrobat, which allows you 
to create new PDF documents and 
initiate Reviews, is available for use 
in the four ITS computer labs and at 
the ITS Faculty Technology Services 
Drop-in Center (35 West 4th Street, 
2nd fl oor; www.nyu.edu/its/ftc). For 
more information on Acrobat and 
Acrobat Reader, visit the Adobe 
website, www.adobe.com/products/
acrobat/matrix.html, and see the Help 
documentation available within each 
program.

Robyn Berland is the Manager of the 
ITS Multimedia Lab at 35 West 4th 
Street.

Figure 5. To generate a summary of all reviewers’ feedback, select Document > 
Summarize and choose the layout and settings you prefer.




